0 votes
by (480 points)
recategorized by

Hi all,

We are trying to build the .apk and keep getting this error.

enter image description here

Seems like it might be a simple fix, but I can't track down the problem.

1 Answer

0 votes
by (55.5k points)

This issue is because the Minimum API level is set too low.

Please check the picture below to find the option and set it to level 23~27.

enter image description here

Please see the development environment requirements at: 2 Instructions for SDK configuration — PicoVR Unity SDK 0.1 documentation

...