0 votes
by (200 points)

enter image description here

有一台G2设备需要用到旧版本的SDK,但是去官网找不到了,是不提供下载了吗?

1 Answer

0 votes
by (27.7k points)

开发者您好,
抱歉给您带来不便,官网已不再显示 G2 4K系列的Deprecated 和 Legacy SDK。
我们会将旧版本的SDK如 PicoVR Unity SDK v2.8.12 以及PicoXRPlatformSDK-1.2.5发送到您的邮箱中。
请稍后在您的电子邮件中查看。

ago by (100 points)

您好,也请发一份给我,谢谢

ago by (27.7k points)

开发者您好,
我们会将旧版本的SDK如 PicoVR Unity SDK v2.8.12 以及PicoXRPlatformSDK-1.2.5发送到您的邮箱中。
请稍后在您的电子邮件中查看。

...