0 votes
by (1.2k points)

enter image description here

我在上一个SDK版本的时候就是使用这样的配置,是正常打包的,现在更新到了2.0.5就出现了这样的问题,不知道是怎么回事,
UE4.27.2
Pico neo3 Pro
PUI4.6.3

1 Answer

0 votes
by (6.0k points)

这个报错的话试试把Intermediate文件夹删除了再打包试试。

或者你新建个空工程在导入最新的sdk,看是不能能正常打包,正常的话再对比一下出错的工程,哪里配置的不太一样。或者把你的资源再导入到这个空工程试试看。

...