0 votes
by (200 points)

PicoG2现在只能用这两个老版本的SDK吗?可以用新版的SDK吗?enter image description here

1 Answer

0 votes
by (35.8k points)

开发者您好,
抱歉,新版本Unity XR SDK仅支持Pico Neo 3 系列设备,G2系列设备已不再支持。

...