0 votes
by (160 points)
recategorized by

enter image description here

1 Answer

0 votes
by (55.5k points)

您好,请您提供一下您使用的SDK版本、您的设备型号、Unity版本。

请问是在打包apk的时候产生的这个错误吗?如果是的话,您是Build然后把apk安装到设备上,还是直接Build and run?

by (160 points)

SDK:2.8.10,设备是neo3,unity2018.4.30,是build的IL2CPP的APK装到设备上出现的,

by (55.5k points)

我们建议您使用PicoVR Unity SDK v2.8.12 和 2019.4.1x 及以上版本的Unity。

by (160 points)

好,感谢,我试试。。

...