0 votes
by (140 points)

我用UE4的4.24版本加载了一个1.2.6的PicoSDK测试,然后在设备中安装完后打开文件就闪退,是什么问题呀?

2 Answers

0 votes
by (5.4k points)

我看目前官网那个1.2.7的版本要求UE版本最低4.25,会不会是UE版本太低的问题

by (140 points)

我用的是1.2.6版本的,有4.24的

0 votes
by (46.0k points)

您好,

请您看下您是否去除了别的插件,确保仅有Pico相关插件,还有一些已知问题请参考:
https://sdk.picovr.com/docs/UnrealSDK/cn/chapter_three.html#id1

如果仍然存在问题,请问您方便将一个包含APK且可以复现问题的工程发到我们的邮箱吗?
pico_devanswers@bytedance.com
邮件的主题请填写为这个帖子的标题。我们会进行测试。

...