0 votes
by (140 points)

enter image description here

1 Answer

0 votes
by (5.3k points)

这个PicoVR Unity SDK好像不支持2018.3,然后还有一些SDK导入的注意事项(比如Minimum API Level的设置等等),这里有个官方SDK文档可以看一下http://sdk.picovr.com/docs/UnitySDK/cn/index.html

...