0 votes
by (140 points)
recategorized by

1 Answer

0 votes
by (55.5k points)

您好,
请问一下您使用的设备型号,以及最新的SDK是指Unity XR SDK v2.0.1还是Unity XR Platform SDK (Legacy) v1.2.5?

...