0 votes
by (120 points)
recategorized by

enter image description here

Unity 2018.4.2 两年前的SDK版本 如今要升级到neo3上使用 更换SDK的时候,打包出现如图所示错误,原SDk删除后倒入最新的SDK

1 Answer

0 votes
by (30.5k points)

您删除Plugin文件夹和临时文件了吗?如果没有您可以尝试删除Plugin文件夹和临时文件,然后重新导入SDK。

...